Dies ist ein Forum für Flug-Simulator Fans
 
StartseiteFAQSuchenMitgliederNutzergruppenAnmeldenLogin

Teilen | 
 

 Wilco A320

Nach unten 
AutorNachricht
tig_tag



Anzahl der Beiträge : 11
Anmeldedatum : 21.08.10

BeitragThema: Wilco A320   Do März 31, 2011 1:31 pm

Hallo

Ich habe den Wilco Airbus gekauft. Nun habe ich Probleme mit dem Triebwerkstart.
S mache ich es:

1. ENG Mode
2. ENG Master auf on ( der ENG Master sind die Schalter unter den beiden Schubhebel )

Richtig???

Danke fürs antworten...
Nach oben Nach unten
Benutzerprofil anzeigen
Flug Simulator X fan
Admin
Admin
avatar

Anzahl der Beiträge : 137
Anmeldedatum : 05.01.10

BeitragThema: Re: Wilco A320   Sa Apr 02, 2011 12:37 am

Schon richtig, aber vorher musst du noch den/die APU starten.

Also auf APU ON und dann auf APU START klicken, wenn der APU läuft auf APU BLEED drücken und dann die Ignition auf Ignition stellen.

Hier mal n Bild zur erklärung:



3 erst drücken, wenn die APU läuft!

Danach den Ignition Knopf auf die ganz rechte Position stellen und mit den ENG-Master Switches die Triebwerke starten Wink

Schönen flug Cool
Nach oben Nach unten
Benutzerprofil anzeigen http://fs-forum.tk
tig_tag



Anzahl der Beiträge : 11
Anmeldedatum : 21.08.10

BeitragThema: RE   Mo Apr 04, 2011 10:19 pm

Ich befolge alles was du schreibst...
Es geht nicht. Keiner der beiden Triebwerke läuft an. Ich weis nicht was los ist...

Trotzdem Danke für die Erklärung.
Nach oben Nach unten
Benutzerprofil anzeigen
tig_tag



Anzahl der Beiträge : 11
Anmeldedatum : 21.08.10

BeitragThema: RE   Do Apr 07, 2011 7:23 pm

Jetzt habe ich es geschaft. Keine Ahnung wieso es nicht ging. bounce
Nach oben Nach unten
Benutzerprofil anzeigen
Gesponserte Inhalte




BeitragThema: Re: Wilco A320   

Nach oben Nach unten
 
Wilco A320
Nach oben 
Seite 1 von 1

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
FS Forum :: Flight Simulator X :: Flight Simulator X :: Fragen und Hilfe-
Gehe zu: